sergiom
Any one have this problem too?!



[ 11-07-2011, 05:11 PM: Message edited by: sergiom ]
Quote 0 0
sergiom
Some one can help me?!
Quote 0 0
sergiom
Why no one answer me?
Quote 0 0
Adam Sanders
Another Topic about your problem... http://audioforum.termpro.com/topic/12/580.html
Quote 0 0
sergiom
Adam this is not my problem , my problem , i can insert any K Factor using the 178. , if i use 177. i cant make nothing the prog give me error....
Quote 0 0
Wayne Harris
My guess would be that there is something in the "Windows Regional Settings" that is preventing the number from being entered correctly.

1. Change the "Regional Settings" in Windows to "USA or United States".
2. Reboot
3. Launch Term-LAB and try again.
4. Delete any existing characters in the "K-Facotr" field before typing in new values.
Keep it Loud! Make me Proud!
[1396a0]
Quote 0 0
sergiom
Ok i will try it!! Thanks!
Quote 0 0
sergiom
Working!!!! Thanks Harris!!!
Quote 0 0
Contact Us | Legal Notices | Privacy